Nieuws

Log4j kwetsbaarheid

Het Nationaal Cyber Security Centrum (NCSC) heeft vrijdagavond 10 december gewaarschuwd dat er een nieuw lek zit in Apache Log4j, logboeksoftware die door bijna alle bedrijven wordt gebruikt voor het bijhouden van digitale logboeken. Hackers of andere kwaadwillende zouden via deze kwetsbaarheid toegang kunnen krijgen tot systemen en daarmee toegang tot data.

Geen gevolgen voor jouw xCore-/dealer4dealer-producten
Dit lek heeft geen impact op de producten en diensten die je bij xCore/dealer4dealer afneemt. Onze systemen en van onze partners zijn up-to-date en we hebben tot op dit moment geen kwetsbaarheden kunnen ontdekken. We blijven de situatie nauwlettend monitoren. Mocht er een kwetsbare situatie geconstateerd worden, dan worden we direct gewaarschuwd en zullen we het zo snel mogelijk oplossen. 

Meer informatie
Wil je meer informatie over Log4j kwetsbaarheid, dan kun je de website van het Nationaal Cyber Security Centrum van het Ministerie van Justitie en Veiligheid raadplegen: Log4j kwetsbaarheid: bereid u voor op misbruik | Nieuwsbericht | Nationaal Cyber Security Centrum (ncsc.nl).

Deel dit met

Meer nieuws?

Klik dan hier